CHAOGU114.com - 炒股114股票网址大全

搜索: 您的位置首页 > 软件指标书籍 >

绝杀----拉升的启动点选股公式如下

VAR1:=(2)*(MA((LLV((CLOSE + LOW)/(2),8))*(1.1),13)) - EMA((CLOSE + LOW)/(2),3) - ((CLOSE + LOW)/(2))*(0.1);

VAR2:=IF(((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5) > 0),(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2))/(10),(((-1))*(POW((EMA((CLOSE + LOW)/(2),3) - VAR1)*(5),2)))/(10));

VAR3:=IF((VAR2 > 0),VAR2 - 0,(-1));

绝杀:CROSS(VAR3,0) AND ((CLOSE + LOW)/(2) > MA((CLOSE + LOW)/(2),8));

        友情提示:您现在浏览的页面属于炒股114股票网址大全(http://www.chaogu114.com)的股民学堂栏目。建议您点击此处浏览更精彩、更给力的炒股114股票网址大全首页,它汇集了当今网络上最新最全的股票博客、论坛、股吧等深受股民朋友们喜爱的股票网址,还包括实时更新的股评速递、股票书籍等特色内容,是股民朋友获取股票知识、提高操盘水平的必不可少的网站。

以下为炒股114股票网址大全为你整理的最新股评