CHAOGU114.com - 炒股114股票网址大全

搜索: 您的位置首页 > 软件指标书籍 >

{MACD买入信号主图}

A3:MA(C,3);

A8:MA(C,8);

A34:MA(C,34);

DIFF := EMA(CLOSE,6) - EMA(CLOSE,10);

DEA  := EMA(DIFF,5);

MACD := 2*(DIFF-DEA), COLORSTICK;

MD金叉:=CROSS(MACD,0) AND C>A8;

买1:=C>A34 AND CROSS(A3,A8) AND CROSS(MACD,0) AND C>A8;

买2:=DIFF>0 AND C>A34 AND A3>A8 AND CROSS(MACD,0) AND C>A8;

买3:=CROSS(MACD,0) AND C>A8 AND C>A34  ;

DRAWICON(MD金叉,L,12);

DRAWICON(MD金叉,L-(H-L)*0.3,8);

DRAWICON(买1,L-(H-L)*0.6,12);

DRAWICON(买2,L-(H-L)*0.9,4);

DRAWICON(买3,L-(H-L)*1.18,1);

DRAWICON(买3,L-(H-L)*0.3,8);

        友情提示:您现在浏览的页面属于炒股114股票网址大全(http://www.chaogu114.com)的股民学堂栏目。建议您点击此处浏览更精彩、更给力的炒股114股票网址大全首页,它汇集了当今网络上最新最全的股票博客、论坛、股吧等深受股民朋友们喜爱的股票网址,还包括实时更新的股评速递、股票书籍等特色内容,是股民朋友获取股票知识、提高操盘水平的必不可少的网站。

以下为炒股114股票网址大全为你整理的最新股评